Приветствую Вас Гость | RSS

Среда, 03.06.2020, 18:41

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Модератор форума: электроник, Opencar, Cover  
Форум » Мотоцикл FJR1300 » Технические вопросы, обслуживание и ремонт » Электроника (Вопросы и решения)
Электроника
Martyan29Дата: Вторник, 10.03.2020, 11:51 | Сообщение # 436
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
На массы не грешу, Они у меня пропаяны, но исключать нельзя. А вот морду вскрывал, менял шкалы в приборке, разьеденял фишки, смотрел состояние контактов, брызгал спреем для контактов.
 
МотоГадДата: Среда, 11.03.2020, 22:03 | Сообщение # 437
Генералиссимус
Группа: Проверенные
Сообщений: 1990
Награды: 22
Статус: Offline
Цитата goos ()
Сборки масс как герлянда на ёлке все последовательные, если один приходящий провод на массе отвалился, то все остальные не будут работать.

С чего такой вывод?
Разные компоненты схемы, датчики, реле и пр., своими плюсовыми контактами, или сигнальными расходятся по схеме проводки, но минуса этих элементов собирают в сборки там где это ближе, и группируют по типам, к примеру есть сборки масс силовые (реле, лампы) с толстыми проводами, и сигнальные (датчики) с тонкими проводами.
Просто ранее провода обжимали латунной втулкой, и прятали внутри проводки, а теперь технологию упростили (удешевили) и вынесли соединения из жгута наружу. Проблема в диагностике этих новых сборок. Визуальный осмотр не даёт результатов. Только удаление сборок, зачистка, скрутка, и пропайка скруток + термоусадка для эстетики, и для надёжности доп. провод припаять к скрутке и прикрутить к раме или мотору.


Сервис МотоГада http://sky-moto.ru/ , мотоциклы.Гарантия на работы. NW MG.
 
Martyan29Дата: Суббота, 14.03.2020, 12:53 | Сообщение # 438
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
Братцы выручайте, не чего не соображу. Нет искры на свечах, на катушках +12 приходит, "—" не приходит, кручу стартером, минуса нет. Носос топливный качает, на форсунках питание есть. Ошибку 19 показывает. Мозг не подаёт минус на катушки зажигания, почему? куда ещё залесть? что посмотреть? Массы пропаяны и силовые заземлены с двух мест.
 
Martyan29Дата: Суббота, 14.03.2020, 13:09 | Сообщение # 439
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
электроник, выручайте, дайте совет, в реле безопасности лесть? 07г, робот.
 
электроникДата: Суббота, 14.03.2020, 13:39 | Сообщение # 440
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
Martyan29, Ну так проверь питание на черно/красном проводе ЭБУ,там должно быть около 0.5 В при нейтрали и вкл. заж.это провод с концевика сцепления и подножки,проверить 8-ми контактный разъём ном 17,реле насоса-безопасности,стоит между фарами,доступ снизу,гниют контакты.Мануал есть?стр446.
 
Martyan29Дата: Суббота, 14.03.2020, 13:47 | Сообщение # 441
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
электроник, Роман, мот робот 07года, концевика сцепления нет, схема не сходится с твоим описанием. Попробую до мыслить.
 
электроникДата: Суббота, 14.03.2020, 13:49 | Сообщение # 442
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
Martyan29, Первое смотри контакты на реле между фарами.Реле такое же.16 конт фишка,13 задействованые.
 
Martyan29Дата: Суббота, 14.03.2020, 15:21 | Сообщение # 443
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
электроник, на чёрно-красном 0,9v при включённым стоп двигателе, без его нет. Мануал есть, схемы на 09г робот, 09г и 06г разные, пытаюсь совместить. У меня 07г с 09г робота схема совподает.
 
Martyan29Дата: Суббота, 14.03.2020, 15:26 | Сообщение # 444
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
электроник, реле нашёл, красно-белый был порван, соеденил, не помогло.
 
электроникДата: Суббота, 14.03.2020, 16:34 | Сообщение # 445
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
Смотри фишки в морде,может загнулся один из пинов,когда соединял.
 
электроникДата: Суббота, 14.03.2020, 16:42 | Сообщение # 446
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
красно/белый провод на цепочку стабилитрон-диод,защита от самоиндукции реле стартера.Без него может чего-нибудь глючить при выключении стартера.
 
электроникДата: Суббота, 14.03.2020, 16:54 | Сообщение # 447
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
Martyan29, Если мануал на твой есть,кинь на почту    
roman3718@yandex.ru
 
Martyan29Дата: Суббота, 14.03.2020, 17:21 | Сообщение # 448
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
Пересмотрел фишки, продул, прочистил спреем для контактов, при самодиагностике нет реакции на боковую подножку "off" . Прозвонил провода от мозга до реле насоса-безопасности, всё цело и подножка тоже. Масса приходит на подножку.
 
Martyan29Дата: Суббота, 14.03.2020, 17:40 | Сообщение # 449
Лейтенант
Группа: Проверенные
Сообщений: 59
Награды: 0
Статус: Offline
электроник, при тестировании одной катушки чек мигает 5раз, а щелчков нет, вторая всё нормально.

Сообщение отредактировал Martyan29 - Суббота, 14.03.2020, 17:46
 
электроникДата: Суббота, 14.03.2020, 17:54 | Сообщение # 450
Генералиссимус
Группа: Модераторы
Сообщений: 2537
Награды: 26
Статус: Offline
Martyan29, Посмотрел мануал,в роботах вместо черно/красного,голубо/зелёный ,идёт прямиком на замок,отдельная группа контактов.Смотри гол/зел на замке,разъем под баком,может переломились провода.На замке он перемыкается при вкл. заж. с чёрно/красным.
 
Форум » Мотоцикл FJR1300 » Технические вопросы, обслуживание и ремонт » Электроника (Вопросы и решения)
Поиск: